Template:3.2inch RPI IMAGE

From Waveshare Wiki
Jump to: navigation, search

Image

Driver

Supports the latest version of Raspbian (2016-May-10-raspbian-jessie or later). This driver cannot support the previous versions of raspbian-jessie:


Supports raspbian-jessie (between 2015-Sep-24 and 2016-Mar-18). This driver cannot support the latest version of raspbian-jessie:


Supports raspbian-wheezy and before. This driver cannot support the latest version of raspbian-jessie: